Vulnerabilidad en el último Adobe Flash Player plugin

Escrito por Robert Gago
Actualidad

La compañía de seguridad Symantec está alertando de continuos ataques, aprovechándose de una vulnerabilidad no resuelta, en el plugin para navegadores del Adobe Flash Player. Este exploit afecta a las últimas versiones lanzadas por Adobe, la 9.0.124 .0 / 9.0.115.0, y puede hacer posible que un atacante ejecute aplicaciones indeseadas, o en el mejor de los casos “colgar” el navegador.

Adobe por su parte no confirma ni desmiente la información de Symantec, y se limita a decir que están estudiando los datos enviados por la compañía de seguridad. Las aplicaciones Flash son las favoritas para realizar ataques, y desde principios de año ya se han tenido que parchear numerosos fallos en este tipo de software.

Fuente: InfoWorld,  SecurityFocus

Compártelo. ¡Gracias!