Corregidas 26 vulnerabilidades en Adobe

Escrito por Jesús González
Software GPL,GNU,Freeware

Adobe saca la versión 8.1.2 la cual corrige 26 vulnerabilidades en su famoso lector de archivos PDF Acrobat Reader. Adobe recomienda actualizar a esta versión por motivos de seguridad.

Muchas aplicaciones de malware aprovechan las vulnerabilidades para infectar los ordenadores.

Las vulnerabilidades descubiertas son consideradas como graves y podrían dar lugar a infecciones. Los equipos afectados son los que usen Acrobat Reader 8.1.1 o anteriores.

Los sistemas operativos afectados son: Windows 2000 SP4, Windows XP SP2, Windows 2003 Server, Windows Vista y Macintosh 10.4.3.

se puede descargar la ultima version de su pagina oficial

descargar acrobat reader

fuente: adobe.com

Compártelo. ¡Gracias!