Adobe corregirá una vulnerabilidad crítica en Reader y Acrobat el próximo martes

Escrito por Hugo Gómez
Seguridad
0

Adobe prepara para el martes 14 un parche que solucionará un problema de seguridad crítico, que afecta a sus productos Reader y Acrobat y que puede permitir mediante un archivo PDF modificado la ejecución de código sin que el usuario se percate. Esta vulnerabilidad de los productos de Adobe afecta tanto a los sistemas operativos Windows como a Mac OS X.

Las versiones afectadas por esta vulnerabilidad de Adobe Reader X y Acrobat, a las que hay que aplicar el parche de este martes, son las siguientes:

Adobe Reader X (10.0.1) y las versiones anteriores de Window

Adobe Reader X (10.0.3) y las versiones anteriores para Mac

Adobe Reader 9.4.3 y versiones anteriores de Windows y Mac

Adobe Acrobat X (10.0.3) y las versiones anteriores de Windows y Mac

Adobe Acrobat 9.4.3 y anteriores versiones para Windows y Mac

Fuente: ZDNet

Contenido recomendado:

Manuales de seguridad

Compártelo. ¡Gracias!