Adobe solucionará una vulnerabilidad grave en Flash Player la semana que viene

Escrito por Hugo Gómez
Seguridad
0

Adobe acaba de reconocer una vulnerabilidad grave en Flash Player que afecta a las plataformas windows, Linux, Mac OS X, Solaris (versión de Flash Player 10.2.152.33 y anteriores) e incluso a dispositivos con sistema operativo Android (con Flash Player 10.1 ó anterior)  y que actualmente está siendo explotada.  La solución a esta vulnerabilidad explotada y que puede provocar que un atacante tome el control total del sistema, estará disponible la semana que viene.

Adobe ha reconocido que esta vulnerabilidad se puede explotar tanto desde archivos de Flash Player como desde Excel, pero que no afecta a otros programas diseñados por la companía como Reader o Acrobat.

Hasta la publicación del parche que solucione esta vulnerabilidad en Flash Player, Adobe recomienda mantener el antivirus y demás programas de seguridad debidamente actualizados.

Fuente: CNET

Manuales recomendados:

Manuales de seguridad

Compártelo. ¡Gracias!